본문 바로가기

쓰기

study

우분투에 지원되지 않는 CPU라고 하는데...

팬티엄 M 시리즈를 지원못하는건가 확인이 어렵군요...


http://thestudynux.com/xe/index.php?document_srl=2157&mid=studynuxfile

이쪽은 되려나요^^;?


우분투 배포판들이 팬티엄 M을 이제 호환하지않나 싶네요...


10.04로 한번 설치해보시는것도 한 방법일듯 싶습니다.(스터디눅스 10.04로 작업하겠습니다. 되신다면.^^;)