본문 바로가기

쓰기

study

구버젼의 사용불가 이유는 아마 각 버젼별로 지원하는것이 달라서 일것입니다.

그렇기에 이전것을 설치하고 싶으시다면 sources.list에서 필요에 맞게 수정하시면될것같습니다.^^


아니면 강제로 4.1 이런식으로 지정도 가능하다고 들은것 같긴합니다만, 정확히 하여본적은 없습니다.^^

타 저장소의 제작은 자신만의 저장소 서버라던지, 여러 여건을 제작하고 그 구버젼을 자신이 따로 컴파일하여 올려서 사용하거나, 구버젼을 지원하는 저장소를 찾는 그런 방법을 설명드린것입니다.^^

deb ~~~을 추가하시면 될것입니다.^^