본문 바로가기

쓰기

Me도

1.5버전용 npkboot를 STUDYROID Ver 2.0에 사용해도 될까요?