본문 바로가기

쓰기

우비

카카오톡을 설치하려니 기기와 맞지 않는 버전이라고 뜨면서 설치가 안 되네요^^;;
이전 버전 롬을 설치해야할까요?